<!DOCTYPE html> <!--[if lt IE 7]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Naskh+Arabic%3A400%2C700%7CNoto+Naskh+Arabic%3A400%2C700%2C400italic" /><link rel='stylesheet' id='font-awesome-4-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.1/css/font-awesome.css' type='text/css' media='all' /><link rel="stylesheet" href="http://kalaman-nas.com/wp-content/cache/min/1/d7067abf20e2ebbc3be11e14f8b25130.css" data-minify="1"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="http://kalaman-nas.com/wp-content/cache/min/1/968e30b11a6d350cc642a0605c4180af.js" data-minify="1"></script> <meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="pingback" href="http://kalaman-nas.com/xmlrpc.php"><title>مفاجأة صادمة في قضية سعد لمجرد &#8211; كلام الناس</title><meta name="description" content="مازالت قضية الفنان سعد لمجرد تشغل بال الكثيرين، لتكون آخر مستجداتها هو انسحاب المحامية الوحيد في هيئة دفاعه."/><link rel="canonical" href="http://kalaman-nas.com/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="مفاجأة صادمة في قضية سعد لمجرد" /><meta property="og:description" content="مازالت قضية الفنان سعد لمجرد تشغل بال الكثيرين، لتكون آخر مستجداتها هو انسحاب المحامية الوحيد في هيئة دفاعه." /><meta property="og:url" content="http://kalaman-nas.com/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/" /><meta property="og:site_name" content="كلام الناس" /><meta property="article:tag" content="سعد لمجرد" /><meta property="article:tag" content="فن" /><meta property="article:tag" content="نجوم المغرب" /><meta property="article:section" content="المغرب العربى" /><meta property="article:published_time" content="2017-01-31T09:24:34+00:00" /><meta property="article:modified_time" content="2017-01-31T13:44:37+00:00" /><meta property="og:updated_time" content="2017-01-31T13:44:37+00:00" /><meta property="og:image" content="http://kalaman-nas.com/wp-content/uploads/2016/07/1081982.jpg" /><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="مازالت قضية الفنان سعد لمجرد تشغل بال الكثيرين، لتكون آخر مستجداتها هو انسحاب المحامية الوحيد في هيئة دفاعه."/><meta name="twitter:title" content="مفاجأة صادمة في قضية سعد لمجرد"/><meta name="twitter:domain" content="كلام الناس"/><meta name="twitter:image" content="http://kalaman-nas.com/wp-content/uploads/2016/07/1081982.jpg"/><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="كلام الناس &raquo; الخلاصة" href="http://kalaman-nas.com/feed/" /><link rel="alternate" type="application/rss+xml" title="كلام الناس &raquo; خلاصة التعليقات" href="http://kalaman-nas.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="كلام الناس &raquo; مفاجأة صادمة في قضية سعد لمجرد خلاصة التعليقات" href="http://kalaman-nas.com/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/feed/" /><!--[if lt IE 10]><link rel='stylesheet' id='cb-ie-only-css'  href='http://kalaman-nas.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='http://kalaman-nas.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='http://kalaman-nas.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kalaman-nas.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kalaman-nas.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.3" /><link rel='shortlink' href='http://kalaman-nas.com/?p=40754' /><link rel="alternate" type="application/json+oembed" href="http://kalaman-nas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkalaman-nas.com%2F%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a3%25d8%25a9-%25d8%25b5%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25b3%25d8%25b9%25d8%25af-%25d9%2584%25d9%2585%25d8%25ac%25d8%25b1%25d8%25af%2F" /><link rel="alternate" type="text/xml+oembed" href="http://kalaman-nas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkalaman-nas.com%2F%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a3%25d8%25a9-%25d8%25b5%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25b3%25d8%25b9%25d8%25af-%25d9%2584%25d9%2585%25d8%25ac%25d8%25b1%25d8%25af%2F&#038;format=xml" /><meta property="fb:app_id" content="541162362706673"/><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34503741-1','auto');ga('send','pageview');</script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/36498450/kalam_footer',[728,90],'div-gpt-ad-1483213808361-0').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_h_120x600',[120,600],'div-gpt-ad-1483213808361-1').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_header',[728,90],'div-gpt-ad-1483213808361-2').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_home_1',[300,250],'div-gpt-ad-1483213808361-3').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_home_2',[300,250],'div-gpt-ad-1483213808361-4').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_home_3',[300,250],'div-gpt-ad-1483213808361-5').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_home_Billboard',[970,250],'div-gpt-ad-1483213808361-6').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_home_Half-page',[300,600],'div-gpt-ad-1483213808361-7').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_home_mpu',[300,250],'div-gpt-ad-1483213808361-8').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_in_Billboard',[970,250],'div-gpt-ad-1483213808361-9').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_in_3',[300,250],'div-gpt-ad-1483213808361-10').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_in_2',[300,250],'div-gpt-ad-1483213808361-11').addService(googletag.pubads());googletag.defineSlot('/36498450/kalam_in_1',[300,250],'div-gpt-ad-1483213808361-12').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1677060602574338');fbq('track',"PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1677060602574338&ev=PageView&noscript=1"
/></noscript> <style type="text/css">#cb-gallery-post{direction:ltr;margin-top:120px}#cb-gallery-post .cb-meta{direction:rtl}.cb-article-meta{direction:rtl}.fa-angle-right:before{content:"\f104"!important}.fa-angle-left:before{content:"\f105"!important}.cb-large>div{width:100% !important}.cb-slider{direction:rtl}.cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo
img{width:110px}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu>li>a{color:#f2c231}.cb-review-box .cb-bar .cb-overlay
span{background:#f9db32}.cb-review-box
i{color:#f9db32}.cb-meta-style-1 .cb-article-meta{background:rgba(0, 0, 0, 0.25)}.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover{opacity:0.75}@media only screen and (min-width: 768px){.cb-module-block .cb-meta-style-1:hover .cb-article-meta{background:rgba(0, 0, 0, 0.75)}.cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover
img{opacity:0.25}}.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap{border-bottom-color:#000}</style><style type="text/css">body,#respond,.cb-font-body{font-family:'Noto Naskh Arabic',Noto Serif,serif}h1,h2,h3,h4,h5,h6,.cb-font-header,#bbp-user-navigation,.cb-byline{font-family:'Noto Naskh Arabic',Noto Serif,serif}</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-521:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-521:focus{background:# !important }.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-521 .cb-big-menu{border-top-color:#}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-27187:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-27187:focus{background:# !important }.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-27187 .cb-big-menu{border-top-color:#}</style></head><body class="rtl single single-post postid-40754 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below  cb-h-logo-off"><div id="cb-outer-container"><div id="cb-top-menu" class="clearfix cb-font-header  wrap"><div class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div class="cb-left-side cb-mob"><a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a><div id="mob-logo" class="cb-top-logo"> <a href="http://kalaman-nas.com"> <img src="http://kalaman-nas.com/wp-content/uploads/2015/11/110-x-25.png" alt=" logo" data-at2x="http://kalaman-nas.com/wp-content/uploads/2015/11/220-x-50.png"> </a></div></div><ul class="cb-top-nav cb-left-side"><li id="menu-item-2896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2896"><a href="https://www.facebook.com/kalamannas"><i class="fa fa-facebook-square fa-2x" ></i></a></li><li id="menu-item-2897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2897"><a href="https://twitter.com/kalaman_nas"><i class="fa fa-twitter-square fa-2x"></i></a></li><li id="menu-item-2905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2905"><a href="http://google.com/+Kalamannas"><i class="fa fa-google-plus-square fa-2x"></i></a></li><li id="menu-item-2904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2904"><a href="http://kalaman-nas.com/feed"><i class="fa fa-rss-square fa-2x"></i></a></li><li id="menu-item-23233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23233"><a href="https://www.instagram.com/kalaman_nas/"><i class="fa fa-instagram fa-2x"></i></a></li></ul><ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul></div></div><div id="cb-mob-menu" class="cb-mob-menu"><div class="cb-mob-close-wrap"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a></div><div class="cb-mob-menu-wrap"><ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-521"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">مشاهير</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac/">الخليج</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d9%84%d8%a8%d9%86%d8%a7%d9%86/">لبنان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d9%85%d8%b5%d8%b1/">مصر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">تركيا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%89/">المغرب العربى</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d9%86%d8%ac%d9%88%d9%85-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d9%8a%d9%86/">نجوم عالميين</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://kalaman-nas.com/category/%d8%b3%d9%8a%d9%86%d9%85%d8%a7/">سينما</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-528"><a href="http://kalaman-nas.com/category/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%89/">موسيقى</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://www.diva-mag.com/category/%D9%85%D9%88%D8%B6%D8%A9/">موضة</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="http://www.diva-mag.com/category/%D8%AC%D9%85%D8%A7%D9%84/">جمال</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="http://kalaman-nas.com/category/%d8%a3%d9%81%d8%b1%d8%a7%d8%ad/">أفراح</a></li></ul></div></div><div id="cb-container" class="clearfix" > <header id="cb-header" class="cb-header  cb-with-block wrap"><div id="cb-logo-box" class="cb-logo-center wrap"><div id="logo"> <a href="http://kalaman-nas.com"> <img src="http://kalaman-nas.com/wp-content/uploads/2015/11/logo.jpg" alt=" logo" data-at2x="http://kalaman-nas.com/wp-content/uploads/2015/11/440-x160.png"> </a></div><div class="cb-large cb-block"><div id='div-gpt-ad-1483213808361-2' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1483213808361-2');});</script> </div><div id='div-gpt-ad-1483213808361-6' style='height:250px; width:970px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1483213808361-6');});</script> </div></div></div></header><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://kalaman-nas.com/"><input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off"> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form><div id="cb-s-results"></div></div></div> <nav id="cb-nav-bar" class="clearfix  wrap"><div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap"><ul class="cb-main-nav wrap clearfix"><li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-521"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">مشاهير</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>مشاهير</h2><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"><li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-40763 post type-post status-publish format-standard has-post-thumbnail category-39 tag-906 tag-5774 tag-6926 tag-7051 tag-1075"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://kalaman-nas.com/%d8%ac%d8%a7%d8%b3%d8%aa%d9%86-%d8%a8%d9%8a%d8%a8%d8%b1-%d9%88%d8%af%d8%b1%d9%8a%d9%83-%d9%88%d9%83%d8%a7%d9%86%d9%8a-%d9%8a%d9%82%d8%a7%d8%b7%d8%b9%d9%88%d9%86-%d8%ac%d8%b1%d8%a7%d9%85%d9%8a/"><img width="260" height="170" src="http://kalaman-nas.com/wp-content/uploads/2016/07/maxresdefault-31-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="جاستن بيبر" srcset="http://kalaman-nas.com/wp-content/uploads/2016/07/maxresdefault-31-260x170.jpg 260w, http://kalaman-nas.com/wp-content/uploads/2016/07/maxresdefault-31-100x65.jpg 100w, http://kalaman-nas.com/wp-content/uploads/2016/07/maxresdefault-31-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://kalaman-nas.com/%d8%ac%d8%a7%d8%b3%d8%aa%d9%86-%d8%a8%d9%8a%d8%a8%d8%b1-%d9%88%d8%af%d8%b1%d9%8a%d9%83-%d9%88%d9%83%d8%a7%d9%86%d9%8a-%d9%8a%d9%82%d8%a7%d8%b7%d8%b9%d9%88%d9%86-%d8%ac%d8%b1%d8%a7%d9%85%d9%8a/">جاستن بيبر ودريك وكاني يقاطعون &#8220;جرامي&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-31">2017-01-31</time></span></div></div></li><li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-40730 post type-post status-publish format-standard has-post-thumbnail category-36 tag-6926 tag-2031 tag-7943 tag-185"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://kalaman-nas.com/%d9%84%d9%88%d9%86-%d8%b4%d8%b9%d8%b1-%d9%86%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%a8%d8%a7%d8%b9%d9%8a-%d9%8a%d8%ac%d8%b0%d8%a8-%d8%a7%d9%84%d8%a3%d9%86%d8%b8%d8%a7%d8%b1/"><img width="260" height="170" src="http://kalaman-nas.com/wp-content/uploads/2017/01/ناهد-السباعي7-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="ناهد-السباعي7" srcset="http://kalaman-nas.com/wp-content/uploads/2017/01/ناهد-السباعي7-1-260x170.jpg 260w, http://kalaman-nas.com/wp-content/uploads/2017/01/ناهد-السباعي7-1-100x65.jpg 100w, http://kalaman-nas.com/wp-content/uploads/2017/01/ناهد-السباعي7-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://kalaman-nas.com/%d9%84%d9%88%d9%86-%d8%b4%d8%b9%d8%b1-%d9%86%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%a8%d8%a7%d8%b9%d9%8a-%d9%8a%d8%ac%d8%b0%d8%a8-%d8%a7%d9%84%d8%a3%d9%86%d8%b8%d8%a7%d8%b1/">لون شعر ناهد السباعي يجذب الأنظار</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-31">2017-01-31</time></span></div></div></li><li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-40728 post type-post status-publish format-standard has-post-thumbnail category-36 tag-6926 tag-444 tag-185"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://kalaman-nas.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ae%d9%86%d8%a7%d9%82%d8%a9-%d8%a7%d8%a8%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b3%d8%b9%d8%af/"><img width="260" height="170" src="http://kalaman-nas.com/wp-content/uploads/2016/05/محمد-سعد-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="محمد-سعد-1" srcset="http://kalaman-nas.com/wp-content/uploads/2016/05/محمد-سعد-1-260x170.jpg 260w, http://kalaman-nas.com/wp-content/uploads/2016/05/محمد-سعد-1-100x65.jpg 100w, http://kalaman-nas.com/wp-content/uploads/2016/05/محمد-سعد-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://kalaman-nas.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ae%d9%86%d8%a7%d9%82%d8%a9-%d8%a7%d8%a8%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b3%d8%b9%d8%af/">تفاصيل «خناقة» ابن محمد سعد</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-31">2017-01-31</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg"><li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac/" data-cb-c="34" class="cb-c-l">الخليج</a></li><li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d9%84%d8%a8%d9%86%d8%a7%d9%86/" data-cb-c="35" class="cb-c-l">لبنان</a></li><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d9%85%d8%b5%d8%b1/" data-cb-c="36" class="cb-c-l">مصر</a></li><li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" data-cb-c="37" class="cb-c-l">تركيا</a></li><li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%89/" data-cb-c="38" class="cb-c-l">المغرب العربى</a></li><li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d9%86%d8%ac%d9%88%d9%85-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d9%8a%d9%86/" data-cb-c="39" class="cb-c-l">نجوم عالميين</a></li></ul></div></li><li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://kalaman-nas.com/category/%d8%b3%d9%8a%d9%86%d9%85%d8%a7/">سينما</a></li><li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-528"><a href="http://kalaman-nas.com/category/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%89/">موسيقى</a></li><li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://www.diva-mag.com/category/%D9%85%D9%88%D8%B6%D8%A9/">موضة</a></li><li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="http://www.diva-mag.com/category/%D8%AC%D9%85%D8%A7%D9%84/">جمال</a></li><li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="http://kalaman-nas.com/category/%d8%a3%d9%81%d8%b1%d8%a7%d8%ad/">أفراح</a></li></ul></div> </nav><div id="cb-content" class="wrap clearfix"><div class="cb-entire-post cb-first-alp clearfix"><div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right"><meta itemprop="datePublished" content="2017-01-31T09:24:34+00:00"><meta itemprop="dateModified" content="2017-01-31T13:44:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://kalaman-nas.com/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="كلام الناس"><meta itemprop="url" content="http://kalaman-nas.com/wp-content/uploads/2015/11/logo.jpg"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://kalaman-nas.com/wp-content/uploads/2015/11/logo.jpg"> </span> </span><meta itemprop="headline " content="مفاجأة صادمة في قضية سعد لمجرد"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" ><meta itemprop="url" content="http://kalaman-nas.com/wp-content/uploads/2016/07/1081982.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"> </span><div class="cb-main clearfix"> <article id="post-40754" class="clearfix post-40754 post type-post status-publish format-standard has-post-thumbnail hentry category-38 category-103 category-41 tag-520 tag-6926 tag-3053"><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://kalaman-nas.com/wp-content/uploads/2016/07/1081982-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="سعد المجرد" srcset="http://kalaman-nas.com/wp-content/uploads/2016/07/1081982-759x500.jpg 759w, http://kalaman-nas.com/wp-content/uploads/2016/07/1081982-100x65.jpg 100w, http://kalaman-nas.com/wp-content/uploads/2016/07/1081982-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">مفاجأة صادمة في قضية سعد لمجرد</h1><div class="cb-byline"><span class="cb-date"><time datetime="2017-01-31">2017-01-31</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%89/" title="View all posts in المغرب العربى">المغرب العربى</a></span><span class="cb-category cb-element"><a href="http://kalaman-nas.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" title="View all posts in رئيسى">رئيسى</a></span><span class="cb-category cb-element"><a href="http://kalaman-nas.com/category/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%89/" title="View all posts in موسيقى">موسيقى</a></span><span class="cb-comments cb-element"><a href="http://kalaman-nas.com/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/#respond">0 تعليقات</a></span><span class="cb-lks cb-element"><span id="cb-likes-40754" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="40754"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div> <section class="cb-entry-content clearfix" itemprop="articleBody"><span class="cb-itemprop" itemprop="reviewBody"><p style="direction: rtl;">مازالت قضية الفنان سعد لمجرد تشغل بال الكثيرين، لتكون آخر مستجداتها هو انسحاب المحامية الوحيد في هيئة دفاعه.</p><p style="direction: rtl;">حيث قررت المحامية الوحيدة في هيئة دفاعه أن تنسحب من قضية سعد لمجرد دون إبداء أي أسباب، بعد اشتراكها في الدفاع عنه لمدة تتجاوز الثلاثة أشهر، بحسب موقع شوف تيفي.</p><p style="direction: rtl;">ووفقاً لانسحاب المحامية فأن زوجها المحامي إبراهيم الراشيدي سوف ينسحب هو الآخر من متابعة قضية سعد لمجرد، نظرًا لأنه لا يملك رخصة المرافعة في المحاكم الفرنسية.</p><p style="direction: rtl;">ومع انسحاب محاميين من قضية سعد المجرد، يظل المحاميان الفرنسيان &#8220;جان مارك فاديدا وإيريك دوبون موريتي، يواصلان الدفاع عن لمجرد.</p><p style="direction: rtl;">وحتى الأن لم يتم تأكيد خبر انسحاب محاميين من هيئة دفاع سعد المجرد من قبل والده الفنان البشير عبدو، الذي سبق ونفى انسحاب المحامي &#8220;ايربك دوبون موريتي الملقب بالوحش، طالباً من وسائل الإعلام عدم إطلاق الشائعات.</p><p style="direction: rtl;">يذكر أن سعد المجرد تم القبض عليه في فرنسا يوم 28 أكتوبر، ليتم اتهامه بمحاولة اغتصاب فتاة فرنسية، ومن ثم تم وضعه في سجن فلوري المشدد.</p> </span><h3>تعليقات</h3><p><fb:comments-count href=http://kalaman-nas.com/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://kalaman-nas.com/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </section> <footer class="cb-article-footer"><p class="cb-tags cb-post-footer-block"> <a href="http://kalaman-nas.com/tag/%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/" rel="tag">سعد لمجرد</a><a href="http://kalaman-nas.com/tag/%d9%81%d9%86/" rel="tag">فن</a><a href="http://kalaman-nas.com/tag/%d9%86%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" rel="tag">نجوم المغرب</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">مشاركة</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ar/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://kalaman-nas.com/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://kalaman-nas.com/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fkalaman-nas.com%2F%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a3%25d8%25a9-%25d8%25b5%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25b3%25d8%25b9%25d8%25af-%25d9%2584%25d9%2585%25d8%25ac%25d8%25b1%25d8%25af%2F&media=http%3A%2F%2Fkalaman-nas.com%2Fwp-content%2Fuploads%2F2016%2F07%2F1081982.jpg&description=%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9+%D8%B5%D8%A7%D8%AF%D9%85%D8%A9+%D9%81%D9%8A+%D9%82%D8%B6%D9%8A%D8%A9+%D8%B3%D8%B9%D8%AF+%D9%84%D9%85%D8%AC%D8%B1%D8%AF" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a></div><div class="cb-google cb-sharing-button "><div class="g-plusone" data-size="medium"></div> <script type="text/javascript">(function(){var po=document.createElement("script");po.type="text/javascript";po.async=true;po.src="https://apis.google.com/js/plusone.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(po,s);})();</script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="cb-stumbleupon cb-sharing-button"><su:badge layout="1"></su:badge> <script type="text/javascript">(function(){var li=document.createElement("script");li.type="text/javascript";li.async=true;li.src=("https:"==document.location.protocol?"https:":"http:")+"//platform.stumbleupon.com/1/widgets.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(li,s);})();</script></div></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://kalaman-nas.com/%d9%8a%d8%b3%d8%b1%d8%a7-%d8%aa%d8%af%d8%b9%d9%85-%d9%85%d8%b5%d8%b1-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%ac%d8%a7%d9%86%d9%8b%d8%a7/">المقالة السابقة</a></span><a href="http://kalaman-nas.com/%d9%8a%d8%b3%d8%b1%d8%a7-%d8%aa%d8%af%d8%b9%d9%85-%d9%85%d8%b5%d8%b1-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%ac%d8%a7%d9%86%d9%8b%d8%a7/" class="cb-previous-title cb-title">يسرا تدعم «مصر للطيران» مجانًا</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="http://kalaman-nas.com/%d8%b4%d9%8a%d8%b1%d9%8a%d9%86-%d8%b1%d8%b6%d8%a7-%d8%aa%d8%b1%d8%aa%d9%83%d8%a8-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%aa%d9%84/">المقالة التالية</a></span><a href="http://kalaman-nas.com/%d8%b4%d9%8a%d8%b1%d9%8a%d9%86-%d8%b1%d8%b6%d8%a7-%d8%aa%d8%b1%d8%aa%d9%83%d8%a8-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%aa%d9%84/" class="cb-next-title cb-title">شيرين رضا ترتكب جريمة قتل</a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="http://kalaman-nas.com/author/mona/"><img alt='' src='http://0.gravatar.com/avatar/068bd199d093d23d35b55f531dde7b01?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/068bd199d093d23d35b55f531dde7b01?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"itemprop="author"><a href="http://kalaman-nas.com/author/mona/"><span class="fn">منى ربيع</span></a></div><div class="cb-author-page-contact"> <a href="http://kalaman-nas.com" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Website"><i class="fa fa-link"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">مواضيع ذات صلة</h3><ul class="slides clearfix"><li class="cb-style-1 clearfix cb-no-1 post-29453 post type-post status-publish format-standard has-post-thumbnail hentry category-35 tag-8668 tag-7105 tag-517 tag-6926 tag-79 tag-4793 tag-6880 tag-135 tag-502"><div class="cb-mask"><a href="http://kalaman-nas.com/%d9%81%d8%a7%d8%b1%d8%b3-%d9%83%d8%b1%d9%85-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%83%d9%85%d8%a9/"><img width="360" height="240" src="http://kalaman-nas.com/wp-content/uploads/2015/12/فارس-كرم-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="فارس كرم" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://kalaman-nas.com/%d9%81%d8%a7%d8%b1%d8%b3-%d9%83%d8%b1%d9%85-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%83%d9%85%d8%a9/">فارس كرم يمارس الملاكمة</a></h4><div class="cb-byline"><span class="cb-date"><time datetime="2016-10-14">2016-10-14</time></span></div></div></li><li class="cb-style-1 clearfix cb-no-2 post-30549 post type-post status-publish format-standard has-post-thumbnail hentry category-40 tag-62 tag-1702 tag-1062 tag-6926 tag-5175 tag--oceans-eight tag-1075 tag-3389"><div class="cb-mask"><a href="http://kalaman-nas.com/%d8%b3%d8%a7%d9%86%d8%af%d8%b1%d8%a7-%d8%a8%d9%88%d9%84%d9%88%d9%83-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-oceans-eight/"><img width="360" height="240" src="http://kalaman-nas.com/wp-content/uploads/2016/01/ساندرا-بولوك1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ساندرا-بولوك1" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://kalaman-nas.com/%d8%b3%d8%a7%d9%86%d8%af%d8%b1%d8%a7-%d8%a8%d9%88%d9%84%d9%88%d9%83-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-oceans-eight/">ساندرا بولوك تواصل  Ocean’s Eight</a></h4><div class="cb-byline"><span class="cb-date"><time datetime="2016-10-26">2016-10-26</time></span></div></div></li><li class="cb-style-1 clearfix cb-no-1 post-31209 post type-post status-publish format-standard has-post-thumbnail hentry category-35 tag-8452 tag-6926 tag-502 tag-8857"><div class="cb-mask"><a href="http://kalaman-nas.com/%d8%ac%d9%88%d8%ac%d9%84-%d9%8a%d8%ad%d9%8a%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d9%88%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b5%d8%a7%d9%81%d9%8a/"><img width="360" height="240" src="http://kalaman-nas.com/wp-content/uploads/2016/11/وديع-الصافي-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="%d9%88%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b5%d8%a7%d9%81%d9%8a" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://kalaman-nas.com/%d8%ac%d9%88%d8%ac%d9%84-%d9%8a%d8%ad%d9%8a%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d9%88%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b5%d8%a7%d9%81%d9%8a/">«جوجل» يحيي ذكرى ميلاد وديع الصافي</a></h4><div class="cb-byline"><span class="cb-date"><time datetime="2016-11-01">2016-11-01</time></span></div></div></li><li class="cb-style-1 clearfix cb-no-2 post-24489 post type-post status-publish format-standard has-post-thumbnail hentry category-37 category-39 tag-8081 tag-1158 tag-62 tag-6926 tag-149"><div class="cb-mask"><a href="http://kalaman-nas.com/%d8%a3%d8%b1%d8%a7%d8%b3-%d8%a8%d9%88%d9%84%d9%88%d8%aa-%d8%a7%d9%8a%d9%86%d9%85%d9%84%d9%8a-%d9%8a%d8%b5%d8%a7%d8%a8-%d9%81%d9%8a-%d9%82%d8%af%d9%85%d9%87-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa/"><img width="360" height="240" src="http://kalaman-nas.com/wp-content/uploads/2016/08/2-6-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="2-6-2" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://kalaman-nas.com/%d8%a3%d8%b1%d8%a7%d8%b3-%d8%a8%d9%88%d9%84%d9%88%d8%aa-%d8%a7%d9%8a%d9%86%d9%85%d9%84%d9%8a-%d9%8a%d8%b5%d8%a7%d8%a8-%d9%81%d9%8a-%d9%82%d8%af%d9%85%d9%87-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa/">إصابة أراس بولوت اينملي خلال التصوير</a></h4><div class="cb-byline"><span class="cb-date"><time datetime="2016-08-21">2016-08-21</time></span></div></div></li></ul></div> </footer></article></div><div class="cb-sticky-sidebar"> <aside class="cb-sidebar clearfix"><div id="jr_insta_slider-3" class="cb-sidebar-widget jr-insta-slider"><h3 class="cb-sidebar-widget-title cb-widget-title">انستجرام</h3><script type='text/javascript'>jQuery(document).ready(function($){$('.instaslider-nr-3').pllexislider({animation:'fade',slideshowSpeed:7000,directionNav:false,controlNav:true,prevText:'',nextText:'',start:function(slider){slider.hover(function(){slider.find('.jr-insta-datacontainer, .pllex-control-nav, .pllex-direction-nav').stop(true,true).fadeIn();},function(){slider.find('.jr-insta-datacontainer, .pllex-control-nav, .pllex-direction-nav').stop(true,true).fadeOut();});}});});</script> <div class='pllexislider pllexislider-overlay instaslider-nr-3'><ul class='no-bullet slides'><li><a href="https://www.instagram.com/p/BP5NFTFhg9u/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16230204_1854655251442107_3516849088890929152_n.jpg?ig_cache_key=MTQzOTIzOTA5NDYxNzM3ODY3MA%3D%3D.2" alt="         hellip" title="         hellip" /></a><div class='jr-insta-wrap'><div class='jr-insta-datacontainer'> <span class='jr-insta-caption'>أحلام تصل مطار دبي قادمة من بيروت #أحلام #احلام #مطار_دبي #بيروت</span></div></div></li><li><a href="https://www.instagram.com/p/BP5Mr__huRa/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16110849_1511685258871617_5857901462608150528_n.jpg?ig_cache_key=MTQzOTIzNzM1NjEyODc1NjgyNg%3D%3D.2" alt="         hellip" title="         hellip" /></a><div class='jr-insta-wrap'><div class='jr-insta-datacontainer'> <span class='jr-insta-caption'>محمّد عبده يلتقي جمهوره اليوم في مهرجان جدة #محمد_عبده #مهرجان_جدة #مهرجان_جده</span></div></div></li><li><a href="https://www.instagram.com/p/BP5MRS_hWQi/" target="_blank" title="      "><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16229245_602724213252912_3503899186967871488_n.jpg?ig_cache_key=MTQzOTIzNTUyMTEwMzg4MTI1MA%3D%3D.2" alt="      " title="      " /></a><div class='jr-insta-wrap'><div class='jr-insta-datacontainer'> <span class='jr-insta-caption'>سرقة ألبوم شيرين قبل تسجيله #شرين_عبد_الوهاب #البوم</span></div></div></li><li><a href="https://www.instagram.com/p/BP5L7A4BlUu/" target="_blank" title="      "><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16229338_166300543861809_3931096657365565440_n.jpg?ig_cache_key=MTQzOTIzMzk4OTgyMjI3MjgxNA%3D%3D.2" alt="      " title="      " /></a><div class='jr-insta-wrap'><div class='jr-insta-datacontainer'> <span class='jr-insta-caption'>حقيقة خلاف فؤاد عبدالواحد وبلقيس #بلقيس_فتحي #فؤاد_عبدالواحد</span></div></div></li><li><a href="https://www.instagram.com/p/BOVL1jIhCkq/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15535309_210805356044902_2090977602259910656_n.jpg?ig_cache_key=MTQxMTA4NjExNjYxODI1MDUzOA%3D%3D.2" alt="         hellip" title="         hellip" /></a><div class='jr-insta-wrap'><div class='jr-insta-datacontainer'> <span class='jr-insta-caption'>عقد قران حليمة بولند على نجل سياسي شهير #حليمة_بولند #زواج #فن #كويت #خليج</span></div></div></li></ul></div></div><div id="socials-icons-3" class="cb-sidebar-widget socials_icons_Widget"><style type="text/css">.widgetsocial{width:100%;display:block}.widgetsocial
ul{list-style-type:none;margin:0;padding:0}.widgetsocial ul
li{border-radius:100%;width:32px;height:32px;line-height:32px;display:inline-block}.widgetsocial ul li
a{border-radius:100%;width:32px;height:32px;line-height:32px;overflow:hidden;display:block;text-decoration:none}.widgetsocial ul li  a::after{display:block;font-family:'socicon';text-decoration:none;font-size:20px;vertical-align:middle;text-align:center}</style><div class="widgetsocial def"><ul><li> <a data-widgetsocial="facebook" href="https://www.facebook.com/kalamannas" title="facebook"></a></li><li> <a data-widgetsocial="twitter" href="https://twitter.com/kalaman_nas" title="twitter"></a></li><li> <a data-widgetsocial="google" href="http://google.com/+Kalamannas" title="google"></a></li><li> <a data-widgetsocial="instagram" href="https://www.instagram.com/kalaman_nas/" title="instagram"></a></li><li> <a data-widgetsocial="rss" href="http://kalaman-nas.com/feed" title="rss"></a></li></ul></div></div><div id="text-8" class="cb-sidebar-widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1483213808361-7' style='height:600px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1483213808361-7');});</script> </div><div id='div-gpt-ad-1483213808361-1' style='height:600px; width:120px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1483213808361-1');});</script> </div></div></div><script>var chimpy_ajaxurl="http://kalaman-nas.com/wp-admin/admin-ajax.php";var chimpy_max_form_width=400;</script><style>.chimpy_custom_css{}</style><div class="chimpy-reset chimpy_widget_content" style=""><div id="chimpy_form-2" class="cb-sidebar-widget widget_chimpy_form"><form id="chimpy_widget_1" class="chimpy_signup_form sky-form chimpy_custom_css"><input type="hidden" name="chimpy_widget_subscribe[form]" value="1"><input type="hidden" id="chimpy_form_context" name="chimpy_widget_subscribe[context]" value="widget"><header>سجل معنا : تصلك أحدث وأسخن الأخبار الفنية</header><div class="chimpy_status_underlay"><fieldset><section><label class="input"><i class="icon-append fa-envelope-o"></i><input type="text" id="chimpy_widget_field_EMAIL" name="chimpy_widget_subscribe[custom][EMAIL]" placeholder=""></input></label></section></fieldset><div id="chimpy_signup_widget_processing" class="chimpy_signup_processing" style="display: none;"></div><div id="chimpy_signup_widget_error" class="chimpy_signup_error" style="display: none;"><div></div></div><div id="chimpy_signup_widget_success" class="chimpy_signup_success" style="display: none;"><div></div></div></div><footer><div style="text-algin: center;"><button type="button" id="chimpy_widget_submit" class="button">اشترك الان</button></div></footer></form><script type="text/javascript">jQuery(function(){jQuery("#chimpy_widget_1").validate({rules:{"chimpy_widget_subscribe[custom][EMAIL]":{"required":true,"maxlength":200,"email":true}},messages:{"chimpy_widget_subscribe[custom][EMAIL]":{"required":"Please enter a value","email":"Invalid format"}},errorPlacement:function(error,element){error.insertAfter(element.parent());}});});</script></div></div><div id="text-14" class="cb-sidebar-widget widget_text"><div class="textwidget"></br> </br></div></div><div id="text-12" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">فيس بوك</h3><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/kalamannas" data-tabs="timeline" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/kalamannas" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/kalamannas">‎Kalam an nas &quot; مجلة كلام الناس &quot;‎</a></blockquote></div></div></div><div id="text-7" class="cb-sidebar-widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1483213808361-8' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1483213808361-8');});</script> </div></div></div><div id="text-13" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">تويتر</h3><div class="textwidget"> <a class="twitter-timeline"  href="https://twitter.com/search?q=kalaman_nas" data-widget-id="764874679010164736">Tweets about kalaman_nas</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div></aside></div></div></div></div></div> <footer id="cb-footer" class="wrap" ><div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding"><div class="cb-one cb-column clearfix"><div id="text-3" class="cb-footer-widget clearfix widget_text"><div class="textwidget"><img src="
http://www.diva-mag.com/wp-content/uploads/2015/10/kalam.png"  width='252' height='90'></div></div><div id="cb-social-media-widget-2" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><div class="cb-social-media-icons cb-white"><a href="https://www.facebook.com/kalamannas" target="_blank" class="cb-facebook cb-icon-1"></a></div></div></div><div class="cb-two cb-column clearfix"><div id="nav_menu-2" class="cb-footer-widget clearfix widget_nav_menu"><h3 class="cb-footer-widget-title cb-widget-title">أقسام الموقع</h3><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="http://kalaman-nas.com/category/%d8%b3%d9%8a%d9%86%d9%85%d8%a7/">سينما</a></li><li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-534"><a href="http://kalaman-nas.com/category/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">مشاهير</a></li><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://kalaman-nas.com/category/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%89/">موسيقى</a></li><li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a href="http://www.diva-mag.com/category/%D9%85%D9%88%D8%B6%D8%A9/">موضة</a></li><li id="menu-item-537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a href="http://www.diva-mag.com/category/%D8%AC%D9%85%D8%A7%D9%84/">جمال</a></li></ul></div></div></div><div class="cb-three cb-column clearfix"><div id="text-2" class="cb-footer-widget clearfix widget_text"><div class="textwidget"><div style="text-align:right;"> <a href="http://www.diva-mag.com" target="_blank"> <img src="http://www.amwal-mag.com/wp-content/uploads/2016/01/diva_logo.png"  width='200' height='50'></a><br><a href="http://luxurylife.amwal-mag.com/" target="_blank"> <img src="
http://www.diva-mag.com/wp-content/uploads/2015/10/Luxury-Life.png" width='200' height='50'></a><br><a href="http://www.amwal-mag.com/" target="_blank"> <img src="http://www.diva-mag.com/wp-content/uploads/2015/10/amwal.png" width='200' height='50'></a><br><a href="http://www.alwatanalarabi.com/" target="_blank"> <img src="
http://www.diva-mag.com/wp-content/uploads/2015/10/watan.png" width='200' height='50'></a><br></div></div></div></div></div> </footer></div><span id="cb-overlay"></span> <input type="hidden" id="_zinenonce" name="_zinenonce" value="cc2e9bc598" /><input type="hidden" name="_wp_http_referer" value="/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af/" /><div id="socialsider" class="
megatplsocial
megatplsocial_left_middle
megatplsocial_absolute
megatplsocial_bgdark_white megatplsocial_colorize
megatplsocial_radius
megatplsocial_spacer1
megatplsocial_hidden
socialsider_shadow
socialsider_opacity
"><ul></ul></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ar/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript'>var cbExt={"cbLb":"on"};</script> <script type='text/javascript'>var cbScripts={"cbUrl":"http:\/\/kalaman-nas.com\/wp-admin\/admin-ajax.php","cbPostID":"40754","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"4d0d0b9b55","cbPlURL":"http:\/\/kalaman-nas.com\/wp-content\/plugins","cbShortName":null};</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=541162362706673&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script src="http://kalaman-nas.com/wp-content/cache/min/1/e2c1706370d1c605696961f7b7efda94.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1485867306 -->